Home Forums Theone WordPress Theme The themes is showing preloader every-time its back from inside page.

This topic contains 3 replies, has 2 voices, and was last updated by  BWSM 1 month ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #14089

    ezvalu
    Participant

    The themes is showing preloader every-time it comes back from inside pages. However, we would need the preloader at the startup but not every time it comes back to the page.

    Please advise.

    Thanks,

    SS

    #14092

    BWSM
    Keymaster

    Hi,

    Please go to “Theone > General Settings: Enable Fade-in Loading Efect”, disable it.

    Regards!
    Bwsm – uiueux.comTwitterFacebook

    #14100

    ezvalu
    Participant
    This reply has been marked as private.
    #14101

    BWSM
    Keymaster

    Hi, yes the “Enable Fade-in Loading Effect” will not affect homepage.

    It needs to change 2 files in theme folder(maybe need login FTP)
    Please refer this post: https://www.uiueux.com/forums/topic/principal-homepage-loading-style/#post-7065

    RG~

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.