Home Forums Air WordPress Theme Fullwidth wrap – gap at the bottom

This topic contains 4 replies, has 2 voices, and was last updated by  Claire 1 month, 1 week ago.

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #13454

    Claire
    Participant

    Hello,
    I am wondering how to remove the little gap that I get when I insert a fullwidth wrap on a page.
    For example, I set it up with a black background, insert an image on the left half and just add text on the right half.
    I get a small black line beneath the image as if the black wrap was just a little higher than the image…
    Could you help me remove it to have to clean halves: image on the left and black box with text on the right?
    Thank you in advance!
    Claire

    #13457

    BWSM
    Keymaster

    Hi,

    Please leave the page url with “Fullwidth wrap – gap”. I need check it.

    Regards!
    Bwsm – uiueux.comTwitterFacebook

    #13462

    Claire
    Participant
    This reply has been marked as private.
    #13464

    BWSM
    Keymaster

    Please try to use the custom css to fix it.
    Please paste the style code to Custom Css (Appearance > Theme Options > General Settings : Custom Css):
    .fullwidth-wrap-inn .ux-hover-wrap {margin-bottom: -6px; }

    But it is not best solution, I suggest you use Fullwidth wrap > Half: https://www.dropbox.com/s/07ud1q3rxd8fd4k/QQ20170906-152002%402x.jpg?dl=0

    #13472

    Claire
    Participant

    Thanks a lot!!

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.