Home Forums Theone WordPress Theme Disable hover on image in portfolio (No zoom) Reply To: Disable hover on image in portfolio (No zoom)

#9097

BWSM
Keymaster

When i select images in portfolio-post,
the full scale one, is not in full scale, and looks terrible when loaded
on the webb.

Download and unzip attachment
Please override the 2 files.
– themes/theone/functions/theme/csst/heme.css
– themes/theone/functions/theme/options/options-fields.php